#1  
قديم 16/02/2002, 08:45 PM
زعيــم فعــال
تاريخ التسجيل: 10/03/2001
المكان: الرياض
مشاركات: 337
مشكلة الآآآآآآآآآآآآآآآآآوت لوك

مساكم الله بالخير يالربع ..

أنا عندي مشكلة مع برنامج البريد الآوت لوك مع اني مستخدم قديم لهذا البرنامج الا اني بعد مافرمت الجهاز وبعد ماسويت حساب جديد مااستطعت أرسل أي رسالة من خلاله وتطلعلي دائما رسالة هذا نصها:

حدثت بعض الأخطاء عند معالجة المهام المطلوبة ولمزيد من التفاصيل يرجى مراجعة قائمة الأخطاء أدناه..



‏‏غير قادر على الاستقصاء عن الرسائل الجديدة على ملقم HTTP. الحساب: 'Hotmail', الملقم: 'http://services.msn.com/svcs/hotmail/httpmail.asp', البروتوكول: HTTPMail, المنفذ: 0, توفير أمان (SSL): لا, ‏‏خطأ مأخذ توصيل: 12019, رقم الخطأ: 0x80004005

أرجوا اللي عنده حل لمشكلتي يفيدني بأسرع وقت لأن البرنامج مهم بالنسبة لي وتعبت وانا أحول فيه لكن ماقدرت..
  #2  
قديم 18/02/2002, 11:55 PM
زعيــم نشيــط
تاريخ التسجيل: 20/08/2001
المكان: خط الجبيل _ الرياض
مشاركات: 677
المشكلة ناهي عندك بس
لان السبب المدينة أو مايكروسوفت نفسه
لكن جرب الحين يمكن يضبط
انا واجهتني نفس المشكلة وانحلت من نفسها
  #3  
قديم 19/02/2002, 01:54 PM
زعيــم فعــال
تاريخ التسجيل: 10/03/2001
المكان: الرياض
مشاركات: 337
شكرا اخوي المستشار على تجاوبك لكن للأسف المشكلة مازالت مستمرة معي
  #4  
قديم 24/02/2002, 03:11 AM
زعيــم فعــال
تاريخ التسجيل: 10/03/2001
المكان: الرياض
مشاركات: 337
المشكلة مازالت مستمرة معي فأرجوا اللي عنده حل يشوفه لنا بأسرع وقت
   

 

أدوات الموضوع
طريقة عرض الموضوع

قوانين المشاركة
غير مصرّح لك بنشر موضوع جديد
غير مصرّح لك بنشر ردود
غير مصرّح لك برفع مرفقات
غير مصرّح لك بتعديل مشاركاتك

وسوم vB : مسموح
[IMG] كود الـ مسموح
كود الـ HTML مسموح
Trackbacks are مسموح
Pingbacks are مسموح
Refbacks are مسموح



الوقت المعتمد في المنتدى بتوقيت جرينتش +3.
الوقت الان » 03:29 PM.

جميع الآراء و المشاركات المنشورة تمثل وجهة نظر كاتبها فقط , و لا تمثل بأي حال من الأحوال وجهة نظر النادي و مسؤوليه ولا إدارة الموقع و مسؤوليه.


Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd

Google Plus   Facebook  twitter  youtube